Athena1390
Beginner
Beginner
Member since ‎01-24-2011
‎02-01-2022

User Statistics

  • 69 Posts
  • 1 Solutions
  • 10 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Helpful Vote
1 Accepted Solution
20 Replies
10 Replies
5 Replies

User Activity

Hello,We have 3 AP1832i set to Cisco ME (1 acts as a call it a  "controller",).They all have the latest firmware for APs (8.10.162.0). Apple devices can connect without any problem, but no Android device can... In order to find a solution, I tried to...
Hello,   I configured 3 VLAN on a SG350-28P :                                                                                  VLAN 1 (192.168.1.0 /24)                                                                          +------------------------...
Hello, I'm configuring a new SG350-28P, running with the latest frimware (2.4.0.94). Layer 3 is supposed to be already active (default settings); I cannot find any choice (Layer 2 / Layer 3) as found on SG300 series. I have a default router : 192.168...
Hello, I have a SG300 switch, configured as follow : - L3 enabled - VLAN 1 : 10.0.10.0/24 (switch IP : 10.0.10.2) - VLAN 30 : 10.0.30.0/24 (switch IP : 10.0.30.1) - Internet access : 10.0.10.1 (with VLAN 1) - Defaut gateway (IP 0.0.0.0 - Prefix 0 - R...
Hello, I configured a 1832i using Mobility Express, and added a second AP to this controller. Both are working fine, and the controller can be managed using the https GUI. However,  both AP have also an "OfficeExtend Access Point" http interface. Bu...
Community Statistics
Member Since ‎01-24-2011 10:41 PM
Date Last Visited ‎02-01-2022 08:23 AM
Posts 69
Total Helpful Votes Received 5
Helpful Votes From
Helpful Votes Given To