Cloud Security

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

“Webinar

 

Forum Posts

Hi all,                   I used securecrt  SSHv2 to connect WSA,and then input username and PSW, error:   The server has disconnected with an error.  Server message reads: A protocol error occurred. Change of username or service not allowed: (admini...

360rundll by • Level 3
  • 3237 Views
  • 3 replies
  • 0 Helpful votes

Hey, gay                     I haved meet a problem today. I received many error message on WSA S380. =============================================================================================================== Subject: Warning <Updater> Abcwsa1.e...

cunfa xu by • Community Member
  • 3507 Views
  • 3 replies
  • 0 Helpful votes

Resolved! WSA question

Hi , all            Nowaday, I meet some questionlike this. WSA has surrogate type: IP address,  Persistent Cookie,  Session Cookie. I want to know which scenario are they used ? If I change "IP Address" to "Session cookie", it will make my origin po...

cunfa xu by • Community Member
  • 6183 Views
  • 5 replies
  • 0 Helpful votes

Dear all, how can i block facebook with all subdomains at Cisco Cloud Web Security? I blocked in the filter the category "Professional Networking" an "Social Networking". But facebook is always accessable. I think the reasen is https://. Who can me h...

fknolleta by • Visitor
  • 1296 Views
  • 2 replies
  • 0 Helpful votes

We have a customer needing a WSA solution for their 5 offices and a CWS solution for the users traveling or working from home. I would like to know if this two solution can work together and also which is the best way to deploy the remote users? Can ...

Is it possible to configure the WSA to stop accepting connections on the P1 interface if the P2 interface can't reach the Internet? For example: Switch failure, ISP down, etc.

kwplummer by • Community Member
  • 704 Views
  • 1 replies
  • 0 Helpful votes

I configured FTP proxy and I configured a Identification Profile for native FTP. When I test it I have to refresh the ftp website 3 to 4 times before it opens. I'm using wccp redirection to divert traffic to the WSA. If I remove the traffic from the ...

guibarati by • Level 8
  • 754 Views
  • 1 replies
  • 0 Helpful votes

Seasons Greetings!!   We use CWS and in order for the proper policy to be applied in the field authUserName: MyDomain\XXXXXX there need to be a user account and not a system account. I have users on that occasionally get a system account which then a...

rgciscologin by • Community Member
  • 1360 Views
  • 3 replies
  • 0 Helpful votes
Top Solution Authors