cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
configure & troubleshoot anyconnect
176
Views
0
Helpful
2
Replies
Highlighted
Enthusiast

CME ISR4321, ucse subslot does not start automatically after powerON


CME ISR4321, ucse subslot does not start automatically after powerON

 

Hi all,

Got an ISR4321 with UCS-EN140N-M2 for CUE.
Unfortunately the ucse subslot will not boot automatically after reboot or power on.

When I execute the CLI "ucse subslot 0/1 server start" it boots.


Tried EEM with no success:

event syslog pattern "SYS-5-RESTART"
action 1.0 wait 60
action 2.0 cli command "ucse subslot 0/1 server start"

action 6.0 syslog msg "UCSE START AFTER REBOOT"


Tried several IOS version:

- isr4300-universalk9.16.06.06.SPA.bin
- isr4300-universalk9.16.06.04.SPA.bin
- isr4300-universalk9.16.06.02.SPA.bin


Any ideas?

Thank you,

Norbert

Everyone's tags (4)
2 REPLIES 2
Enthusiast

Re: CME ISR4321, ucse subslot does not start automatically after powerON

Hi,

As per Installation Guide and Data Sheet, the Cisco UCS E-Series NIM NCE (i.e. UCS-EN140N-M2/K9 ) is supported on Cisco IOS XE Release 3.15S and later releases or XE 16.2.1. Here are the URLs for your reference:

https://www.cisco.com/c/en/us/td/docs/unified_computing/ucs/e/gs/guide/b_Getting_Started_Guide/b_3_x_Getting_Started_Guide_chapter_011.html#con_1061306

https://www.cisco.com/c/en/us/products/collateral/servers-unified-computing/ucs-e-series-servers/data_sheet_c78-705787.html#SystemRequirements

 

Have you tried these IOS releases?

 

 

Please rate helpful posts and if applicable mark "Accept as a Solution".
Thanks, Vaijanath S.
Enthusiast

Re: CME ISR4321, ucse subslot does not start automatically after powerON

Hi,

Thanks for you reply.

I'm with TAC to find a solution. The UCSE works properly, only when the ISR boots the UCS will not start automatically.

 

Regards,

Norbert

CreatePlease to create content