cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
610
Views
5
Helpful
2
Replies
david
Beginner

LMS 4.0.1 supported ESXi Versions

LMS 4.0 guide states that ESXi4.0 is supported.  Anyone know if ESXi 4.1 is supported under LMS 4.0.1.  Can't see anything in the readme file around ESXi versions, Only details on Windows OS.

Many Thanks

1 ACCEPTED SOLUTION

Accepted Solutions
Marvin Rhoads
VIP Community Legend

According to the Installation Guide, LMS 4.0 does support VMWare Server ESXi 4.1.

Hope this helps.

View solution in original post

2 REPLIES 2
Marvin Rhoads
VIP Community Legend

According to the Installation Guide, LMS 4.0 does support VMWare Server ESXi 4.1.

Hope this helps.

david
Beginner

Many thanks. Just what I was looking for.

Sent from Cisco Technical Support iPhone App