After creating a correlation policy with complex conditions, I am unable to activate or deactivate the policy.
After creating a correlation policy with complex conditions, I am unable to activate or deactivate the policy.
Hello,I setup my ASA5505 to get the public IP address from the outside/wan ( my cable provider via DHCP) interface 0/0 on vlan 90 and the inside interface gives dhcp addresses to my local lan. I have denied all the traffic on the outside interface co...
Hello everyone,We have a Cisco ASA 5520 firewall with several interfaces configured for our internal networks, with the same Security-Level = 100 set for all, configured enable traffic between two or more internal interface - still not working.We ha...
When Change Reconciliation Reports are sent to an user, the "From Address" is [email protected], irrespective of what is configured in the Email Notifications settings within System Policy.For example, if [email protected] is set on the "From A...
I have researched in the forums here and I cannot find the answer. Probably my lack of being able to use the search function correctly.Problem:I need to nat my email server to the outside so it will receive email and allow web interface.Inside netwo...
After I select Logarithmic as the Vertical Scale for the Intrusion Events dashboard widget, the system refreshed the widget and instead displayed the data using the default Linear Vertical Scale. See the following screenshots to understand the issue:...
I would like to change my IP Address away from 192.168.0.X/24. If I change the interface will this automaticly update my access lists, nat, ect. for the things tied to this address. Or will I have to go through and reconfigure it all. I will be using...
Hallo zusammen, habe eine ASA5505 mitASA Version 8.0(3)ASDM Version 6.4(9)Java 1.7.0_60-b90Https sind im IE11 und Java als sichere Seiten eingetragen Einloggen funktioniert wunderbar, nur wenn ich auf den RDP-Link klicke wird noch die cscop.cab insta...
Hello,Has any anybody seen this error?On the firewall multiple context I used to jump from one context to another, but now when I log in to the admin context and I try to jump to another context I receive this error. Could no find any bug on release ...
Hi,I'm troubleshooting a connection problem between a client (inside) and a server (outside). The client (139.96.216.21) starting the TCP session to the destination (121.42.244.12). Please have a look at attachement... What does the TCP FINs mean at ...
Does anyone know if ASA 9.x code supports Change of Authorization (CoA). I have looked through the release notes and can't find anything.
hi, we have a pix for our internet security, it was working perfectly fine until yesterday something happen and it stop responding it was very slow and then all of sudden it stops responding and refusing ssh telnet connection from inside network. i t...
Hi,We are assigned some IP’s from our ISP, Subnetmask /27. Actualy 217.x.187.194-198 and from 217.x.187.203-213 The IP’s between are given to someone else. This should be 30 available hosts. GW 217.x.187.193I will use the range 217.x.187.194-198 for ...
Hi!I have a Cisco 5505 firewall.By mistake I have entered access list remarks using international characters.Apparently, this is not handled well by the 5505. It is not possible to remove or change these remarks using the ASDM app.The only other way ...
Hello,Recently we bought a new firewall ASA 5515-X to replace my 5520 ASA. I used the exact commands of 5520 to configure the new firewall access rules of 5515-X FW. When I did the migration and used the new firewall all webservers worked except an ...
Discover and save your favorite ideas. Come back to expert answers, step-by-step guides, recent topics, and more.
New here? Get started with these tips. How to use Community New member guide
| Subject | Author | Posted |
|---|---|---|
| 09-25-2026 04:54 PM | ||
| 09-24-2026 02:14 AM | ||
| 09-22-2026 04:13 PM | ||
| 08-25-2026 06:22 PM | ||
| 08-24-2026 12:26 AM |
| User | Count |
|---|---|
| 3 | |
| 2 | |
| 1 | |
| 1 | |
| 1 |