Network Security

Engage with peers and experts on network security topics such as Secure Firewall Threat Defense, Adaptive Security Appliance, Secure Firewall Management Center, and Security Cloud Control.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

“Join

 
Labels

Forum Posts

Hello,I trying to get DNS doctoring to work with static nat on a Cisco 2811.  I've read some documentation and it states that this is the default behavior.  Can someone confirm this can be done on a router and that the configuration below looks okay....

Can anyone give me a quick walkthrough on how to set up an access rule to block a TCP port? I need to stop people from playing a game (World of Warcraft) and I need to block 3724. I've tried various combinations of inside outgoping, inside incoming a...

Jason Sypolt by • Community Member
  • 4188 Views
  • 9 replies
  • 0 Helpful votes

HiWhen i login to my asa, and go into Privileged mode, withevery command i try to enter i get the following error.firewall# configure terminal            ^ERROR: % Invalid input detected at '^' marker.ERROR: Command authorization failedDoes anyone kn...

Dear Cisco Experts and Cisco experienced persons!I'm not receive any definite answer for my question, so I'm repeat this thread:This is a failover problem. We have A/S FWSM failover configuration (ver. 4.0.6 each)This problem suddenly appears when ou...

scytmax_2 by • Level 2
  • 2809 Views
  • 6 replies
  • 0 Helpful votes

Hi All,I am kind of dilemma to design my network for Inter VLAN routing. Here is the scenarioI have 1 ASA-5510, 1 outside interfaces and 2 inside interfaces. both Inside interfaces were working perfect for internet. Now we have requirement to configu...

HI ,please excuse me for this simple questionOne of my ASA (5550 series) box died but luckly i had all my contexts configuration saved on a Flash card.Q1.Can anybody provide me the steps to restore the  saved context configurations  to my new ASA (55...

Hi,My customer is moving from an ASA/Pix IPsec Hub and Spoke network to a DMVPN network with 2921/881.All the security(ACL/CBAC) will be manage at the Hub site on the Cisco 2921. I attach a simplified drawing of the HUB interfaces topology:As you can...

lap by • Level 6
  • 3610 Views
  • 5 replies
  • 0 Helpful votes

When i right mouse click the ace and sh log i dont see informational ace permits, denies in real time logger or anywhere else. the ace has a log informational statement at the end and i do see hits on the ace.is this a bug? does anyone else have the ...

rgarufi by • Community Member
  • 2527 Views
  • 8 replies
  • 0 Helpful votes

I have read the documentation and tried many things.All i want currently is to forward port 80 to an internal webserver.I use logmein to access my home pc to the test the connection.The log file just saysTCP access denied by ACL from xx.xx.xx.143 to ...

johnson955 by • Community Member
  • 5146 Views
  • 10 replies
  • 0 Helpful votes
Review Cisco Networking for a $25 gift card