fhoban
Beginner
Beginner
Member since ‎12-04-2005
‎06-26-2019

User Statistics

  • 52 Posts
  • 0 Solutions
  • 27 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
20 Replies
10 Replies
5 Replies

User Activity

Hello, I've an issue where outbound calls work from skype clients to external phones but inbound dont ; the call connects but no audio is available. The setup is fairly simple. We have a gateway server on the LAN that connects out to the sip provider...
Hi All, I have a known internet provider issue at a corporate site which is severly affecting internet access/browsing. There is a confirmed issue in the ISP backbone so certain addresses are not reachabe like 8.8.8.8, cisco.com might be available fo...
Hi, I have come across 2 x sites that connect via L2 port-channel with a layer 3 SVI on each end for routing ; protocol is OSPF. Cat4k on customer side with a 37xx switch stack DC side. These links are from the same provider [ 2 x 100Mbps MAN ]. Prob...
Hi, I have been experiencing some arp issues across a nexus fabric. Basically we have 2 x data centres connected via a BGP/EVPN fabric using vxlan L2/3 routing and bridging. The problem originated when connectivity issues surfaced between some bare m...
Hi, I have 2 data centres connected across a Spine/Leaf fabric using BGP EVPN. In one DC I have UCS and in the other legacy Dell servers running ESX conected to catalyst switches. These are trunked via a VPC to the local 9k leafs to interconnect with...
Community Statistics
Member Since ‎12-04-2005 11:17 AM
Date Last Visited ‎06-26-2019 12:04 AM
Posts 52
Helpful Votes Given To