Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
I don't have much experience with web 2.0 programming, but I have a request from a user to be able to log presence state changes for one or more users.Has anyone written something like that they would be willing to share?
Jabber client is getting an error "Unable to connect to Exchange server". It was working Friday and there have been no changes.
Error is CJ:1877:4 and is not described in any Jabber doc I can (or Google) can find.
I have restarted several times and...
I have loaded the RTMT tool and have it pointed to my IM&P server (v10.5.2).
When I got to Trace & Log Central, I have UCM Services/Applications and System Services/Applications. I don't have any tab that lists the IM&P services like XCP router, etc...
I have TMS 15.1.0 configured to update the phone books every night.
Every time it runs I get an error on each phone book source:
3/25/2016 9:42 AM - Event executed by S02ATPTMS
3/25/2016 9:42 AM - Phonebook source Other synchronizing
3/25/2016 9:4...
Is your unit cloud-registered, registered to UCM or to Expressway?You are correct that it must be a K9 unit to support encryption. If it is a K9 and cloud-registered, you would not get this error.If it is a K9 unit and UCM registered you will have to...
I have the same question as this guy. And I don't see the answer above. I am trying to register a unit in another country. It is on the network and I can get into the web and SSH interfaces. The touch panel is asking for the 16-digit key, and I have ...
This is happening to mine too. It would be fine if it were just visible to administrators and in logs, but it's up on the idle screen where all users see it.