shabeebmohammed
Beginner
Beginner
Member since ‎01-04-2011
‎08-18-2017

User Statistics

  • 67 Posts
  • 1 Solutions
  • 45 Helpful votes Given
  • 14 Helpful votes Received
Recent Badges
1 Accepted Solution
1 Helpful Vote
10 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

Dear All,Weird issue.. I have a E1 PRI line on a 3925 MGCP gateway to a CUCM 8.0.3.Outbound calls does not reach the gateway at all.Inbound calls reached the gateway, rings for max 1 sec and then disconnects. the ISDN Q931 debug shows the following -...
Hey,OK. This is a very simple and indeed a pretty basic question. Im just getting confused doing this. Hence i end up all messed up. This is what i need -I have a CUCM 8.6.2 running on an MCS. I have E1 PRI line working smoothly with all the IP Phone...
Dear Team,Can you provide me any details on how to configure AA in CUE. Im using an ISR module and CME 9.1 (just in case it makes any difference). There are few cisco documents, but most of them are not very clear. Any help will be appreciated.Regard...
Dear All,Im facing a slight yet huge problem and its been running me all over town. I have 2 phones in a CME 9.1 environment - one SCCP and other SIP. We need to use the same DN in both the phones (DN 852). My configuration is as below -voice registe...
Hey, Is there any way to know using CLI for server restart reason for CUCM If possible, i woul dlike to know if its the sam ecommand for CUCM 7, 8 & 8.6Regards,Shabeeb
Community Statistics
Member Since ‎01-04-2011 11:49 PM
Date Last Visited ‎08-18-2017 04:03 AM
Posts 67
Total Helpful Votes Received 14