Network Access Control

Cisco Identity Services Engine (ISE), Cisco Access Manager (CAM), Zero Trust Workplace
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
This community is for technical, feature, configuration and deployment questions.
For production deployment issues, please contact the TAC! We will not comment or assist with your TAC case in these forums.
Please see How to Ask the Community for Help for other troubleshooting best practices.

Labels

Forum Posts

Hi all, When we migrated our database from 4.2 to 5.1 we have noticed that  "Client IP address Assignment" didnt migrate. Is this normal ? Is there a way to input a bulk (1500 users) of Client IP address Assignment setting all in once on ACS 5.1 ?Tha...

I have installed the ACS version 4.2, and I would like to integrate with the Active Directory. Which are the requirements that are needed to achieve this integration? This integration is to configure authentication in wireless clients. 802.1x

ThomasBond_2 by • Community Member
  • 1071 Views
  • 1 replies
  • 0 Helpful votes

Hello,I am having difficulties with configuring my ASA5510 to authenticate against two different Active Directory domains with LDAP for a Remote Access VPN. From what I can see, the authentication process goes as far as checking the first server, see...

keith.brown by • Community Member
  • 2045 Views
  • 1 replies
  • 0 Helpful votes

I'm trying to install cumlitave patch 4. I have it located on an FTP server. The error is below.acsserver/admin# acs patch install 5-1-0-44-4.tar.gpg repository upgradeInvalid patch '5-1-0-44-4.tar.gpg', cannot unpack.% Error: Failure to open / valid...

Dear friends,Platform is ACS 1120 Ver 5.1. I tried using the acs backup and just the backup command and both are currently giving me problems.1. When i backup ACS using the "acs backup" command, and then remove a few commands from acs configuration, ...

Resolved! ACS v4.0 License

Hi AllIs there any way to retrieve the license details for acs v4.0 which is already installed.also somebody can explain the license mode available for the acs v4.0like:- is it based on numebr of AAA clientst?- is it based on number of serversKindly ...

We have managed to get the above working please find the enlcosed Link for Windows 2003 Certification Authority.http://www.isaserver.org/img/upl/vpnkitbeta2/pubwebenroll.htmThe problem is that when we revoc the certificate in the revocation list we c...

Dan Smith by • Community Member
  • 1756 Views
  • 1 replies
  • 0 Helpful votes

Hi,I have ACS 5.2, Cisco 4507 switches and AD domain environment. Planning on performing only machine authentication and not user authentication.I have the following type of devices:1. Windows XP SP3 and higher on the AD Domain2. Devices to be with i...

s.kho by • Level 1
  • 2129 Views
  • 3 replies
  • 0 Helpful votes