cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

This community is for technical, feature, configuration and deployment questions.
For production deployment issues, please contact the TAC! We will not comment or assist with your TAC case in these forums.
Please see How to Ask the Community for Help for other best practices.

102
Views
0
Helpful
0
Replies
gkuzmowycz
Beginner

Secure ACS Express upgrade to ACS VM

Currently have Secure ACS Express 5.0, the appliance-based version. The EOS/EOL bulletin indicates that CSACS-5.6-VM-UP-K9 is a replacement product. However, none of the installation/upgrade docs I have been able to find give any indication that we can actually upgrade from one to the other, in the sense of moving any of the data or log files. Is it safe to assume that we would have to treat this as a new install, and simply re-key the device/user/group data?

 

0 REPLIES 0
Content for Community-Ad