Network Security

Engage with peers and experts on network security topics such as Secure Firewall Threat Defense, Adaptive Security Appliance, Secure Firewall Management Center, and Security Cloud Control.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

“Join

 
Labels

Forum Posts

Dear All,We are using ASA 5510 Version 7.2(4) at our organisation. The requirement is we need to give an access to a user with limited access so that he can run only specific commands on configuration mode. We don't have Cisco TACACS server instead o...

Resolved! Security zones

Hi,ASAOutside zone: Internet (213.132.x.x)DMZ: 192.168.168.1/24Inside: 10.0.0.1/24Router: 10.0.0.254/24Now I have a route 172.16.1.0/24 on the ASA saying the next-hop for 172.16.1.0/24 is the router ip 10.0.0.254?Will 172.16.1.0/24 be counted as a hi...

Hi,I have PIX 535 and using ACLs for allowing traffic. I need to clean up the rule base. I would like to know how to fetch a report of Unused rules for long time?Also when a traffic is being allowed, I want to know through which rule number its being...

leninstcs by • Community Member
  • 1219 Views
  • 2 replies
  • 0 Helpful votes

Hi all,I found this excerpt from the installation guide for CSM, can someone explain this for me please? (Related to installing Performance Monitor and CSM on the same server)If you enable Event Management on your Security Manager server, you cannot ...

I am a beginner to ASA. I am trying to connect the ASA 5505 behind the netgear ADSL router which is getting dynamic IP address from the ISP. How to configure the ASA5505 outside interface for SSL VPN connectivity?Could anyone help me on this? Your he...

krishnan_hp by • Community Member
  • 9496 Views
  • 8 replies
  • 0 Helpful votes

I have 2 ASA5520's in failover pair.After failing over I cannot run ADSM on the secondary (now active device), I get "unable to launch device manager from [primary address]"I can ASDM to the primary device (now marked as "standby ready") on the failo...

ajenks by • Level 4
  • 2277 Views
  • 2 replies
  • 0 Helpful votes

On a Cisco ASA 5520.  I have 2 interfaces that are the same security level. I need hosts on 1 of these interfaces to be able to get to a specific IP and port on the other but I DON'T want to blanket enable 'same-security-traffic permit inter-interfac...

ncowger by • Level 3
  • 3294 Views
  • 13 replies
  • 0 Helpful votes

Hi Configuring an asa 5505 with 8.42 software.I need to access an https server on the inside via the outside interface.I have moved the http server enable to port 10443Tried to make a "network object nat rule"Have even checked the video I cant get ac...

pbuch by • Level 5
  • 3973 Views
  • 21 replies
  • 0 Helpful votes
Review Cisco Networking for a $25 gift card