ndemers
Cisco Employee
Cisco Employee
Member since ‎12-28-2014
‎09-22-2021

User Statistics

  • 41 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 111 Helpful votes Received

User Activity

I have setup EAP-FAST with EAP-Chaining for a Win7 box.  I am getting a credential prompt on the Cisco NAM and I cant figure out why.  When I connect both user and machine seem to pass but then the NAM prompts for credentials and CoA reverts to Inter...
The access-list is not being implemented properly.    Why are they showing up as 0's for the subnet portion?  Example-4500X-01(config)#ip access-list extended 155 Example-4500X-01(config-ext-nacl)#Example-4500X-01(config-ext-nacl)#permit tcp 192.168....
Cant reach the internet.  75.x network gets an ip from dhcp.  all good.  Fa4 gets an IP as well.   Not sure if NAT is broken or if routing is or something else.  !version 15.0no service padservice timestamps debug datetime msecservice timestamps log ...
Here is the config....and show cry isa sa----------------------------------------------------------------------------------------Dathomir-ASA(config)#  show cry isa saThere are no IKEv1 SAsThere are no IKEv2 SAsDathomir-ASA(config)# -----------------...
Been doing labs and I came across a reference that said IGMP is turned on by default with PIM enablement.  I verified this but Im still not sure why. What services does IGMP provide for PIM?
Community Statistics
Member Since ‎12-28-2014 02:54 PM
Date Last Visited ‎09-22-2021 12:21 AM
Posts 41
Total Helpful Votes Received 111