m.cucchi
Beginner
Beginner
Member since ‎08-05-2002
‎01-31-2024

User Statistics

  • 60 Posts
  • 0 Solutions
  • 15 Helpful votes Given
  • 1 Helpful votes Received

User Activity

Hello Guys, I need to perform an upgrade of webex starting from  2.8.1.1034.B-AE  (what version is ? 2.8.1 MR1 patch1 ?) version to 4.0.i have seen in the documentation that i need to make un update to 2.8MR3 patch3 and then make to upgrade to 4.0, c...
Hi Guys,I'm configuring the "dspfarm profile 300 conference security" ... do you know in which version of IoS the security in present ? i'm searching in the Feature Navigator but i don't find any information, and the command reference said that this ...
Hi Guys,I'm configuring a secure DSP farm to register in call manager 6.1.4 for secure conference, i'm following this configuration guide http://www.cisco.com/en/US/docs/ios/12_4t/12_4t15/itsdsp.html but the problem is that is not so clear how to con...
Hi, A quick question, i need to upgrade the CUCM to version 6.1.3-3000SU1.Now i'm running with CUPS version 6.0.2 Question : Is CUPS version supported in CUCM upgrade ? I have not find a compatibility matrix that show me the 6.1.3 version. Thank you...
Hi,I have a problem with DTMF with SCCP on Phones 7960 and a trunk SIP toward Service provider1) SCCP Phone 7960 --> CUCM 5.1 --> SIP Trunk --> Service Provider --> IVR2) SIP Phone 7960 (fmw PC030301) --> CUCM 5.1 --> SIP Trunk --> Service Provider -...
Community Statistics
Member Since ‎08-05-2002 05:53 AM
Date Last Visited ‎01-31-2024 12:13 AM
Posts 60
Total Helpful Votes Received 1
Helpful Votes From
Helpful Votes Given To