Michael Peel
Beginner
Beginner
Member since ‎06-05-2013
‎07-11-2018

User Statistics

  • 23 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
10 Replies
5 Replies

User Activity

I am getting the following message on boot up of a PXM45/C card ************************************************ This CARD NVRAM is not programmed correctly** Program the NVRAM using the DIAG image ASAP* System WILL NOT come up if this continues* Fr...
I have a couple N3Ks that I am getting no console output from them and the LED on the front just blinks blue. I have tried re-seating the RAM which has helped in the past with some units that would stop booting, but in this case I am still just getti...
Both Slots 15 and 31 show as Unknown card when no card is installed front or back . I have tried clearing out the config using "clrallcnf" as well as "clrsrmcnf" (had to install a SRM to run this command) so far nothing has worked to make these slots...
I have a WS-C4900M that was purchased second hand and the image that is on it appears to be corrupt. I have tried to confreg the system to ignore the startup-config. The system will show in the startup that it is set to 0x2142, but when I  reset it (...
We are attempting to install a 3rd party (Juniper 100GBASE-ER4) 100G optic into a Cisco A9K-2X100GE-SE os Ver 5.1.1.  We are trying for a good loop back test however it keeps failing.  Does anyone have expertise in this area of getting a 3rd party SF...
Community Statistics
Member Since ‎06-05-2013 12:05 PM
Date Last Visited ‎07-11-2018 12:38 AM
Posts 23