ToddWarren
Beginner
Beginner
Member since ‎01-31-2005
‎08-18-2017

User Statistics

  • 92 Posts
  • 1 Solutions
  • 20 Helpful votes Given
  • 45 Helpful votes Received
Recent Badges
1 Accepted Solution
 30 Helpful Vote
10 Helpful Vote
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

This was displaying HA before I started tinkering with upstream VPC with LACP. Now I can not get HA back. Any thoughts and or suggestions?Software  loader:    version unavailable [last: loader version not available]  kickstart: version 4.2(1)SP1(3)  ...
Someone please refresh my memory 8~)>Isn't there a hidden remove command in CatOs (v8.4.1)? TIA
I've done the Cisco search and came up empty. I used to know this. Isn't there a hidden remove command? Version is CatOs 8.4.1. Hopefully one of you can save the day. TIA!
Does anyone no why ISL trunking is not allowed on 6148-ge-tx or 6548-ge-tx modules? Is there any Cisco documentation stating why? It is available on 6748-ge-tx modules? Hmmmm!
I've seen several post on running the perl script, but have any of you seen this message, or know what it means? Why is it logging in as root? Is that the sender name my mail server doesn't like? Output attached. TIA
Community Statistics
Member Since ‎01-31-2005 01:26 PM
Date Last Visited ‎08-18-2017 03:50 AM
Posts 92
Total Helpful Votes Received 45
Helpful Votes From
Helpful Votes Given To