Hi All,I am trying to access to ACS by SSH for database synch. I need to enable SSH and open port 22 on ACS, but couldn't find any option to do this. any suggestion would be very appreciated.ThanksAlex
Hi All,I am trying to access to ACS by SSH for database synch. I need to enable SSH and open port 22 on ACS, but couldn't find any option to do this. any suggestion would be very appreciated.ThanksAlex
Hi Folksmy wireless users already autheticated via AD using EAP through acs , now i wanna shutdown this acs for 1 hours,will these users already authenticated affected by the shut down?
Hi all!For management purposes I use aaa on tacacs server x.x.x.x Now I want to make users in specific vrf to use their own aaa server y.y.y.y. for management,and leave the possibility for users in the global routing table to use their own.Is this po...
Hi All,We have Kaspersky total Space Security with version 6.0.4.1424 for Windows server and we need to deploy it on ACS server (version 4.2 on windows 2000) so I need to know if it will negatively affect the performance or the functionality of ACS??...
I believe the answer to this is no but wanted to verify.Can I have multiple NATs off the same interface to one internal IP?For example.static (inside,outside) a.a.a.2 10.20.30.248 netmask 255.255.255.255static (inside,outside) a.a.a.3 10.20.30.248 ne...
Hi -I came across a username at a new customer I was not aware off: "pix".(I felt like an Idiot looking through "show run all" not seeing the user after 5 years of descent asa/pix experience)While I am usually using username/password/priv-level and a...
We have a Cisco Access Control Server (TACACS+ version 5.1) with an additional 2 port NIC card. This produces 4 ports on the ACS server(G0 through G3).After initial setup of the ACS server with an IP address on G0, I connected a Windows 7server with ...
Hi,I'm running Cisco ACS version 4.2 (patch 4.2.1.15.2) in a primary replica environment. I have the primary replicating to 3 replicas. On the primary, the ACS.db file is around 80MB.However, on my replicas, the db file increases in size incrementall...
I am using ACS 5.2 and attempting to authorize users through TACACS to Nexus 5.1 code. I seem to have ACS setup correctly based on documentation I received through here. The problem is that the NX/OS doesnt seem to be operating as expected. I perf...
Hi Folkswhen u integrate ACS with windows AD , how to verify if ACS works fine
Recently our headquarter upgraded our ACS server from version 4.2 to 5.2 with a new IP and system. I am updating the new tacacs-server host IP and key to my local switches. When I typed in the command : tacacs-server host x.x.x.x key xxxxx , the swit...
Hello all.I'm getting an error when I run the migration.bat script to migrate data from ACS 4.1 to 5.2 and analyse the Network Devices in the 4.1 database.hqssec01AnalyzeAndExportNetwork Devicehqsvg22417kerrorinvalid_sharedsecretCannot migrate Networ...
I was able to do this ACS 4.0.1 running on Windows 2003 server. There is a button that I can just stop ACS service on this host.How do I achieve the same thing on ACS 5.2 build 26 appliance?
I could not SSH to ACS SE appliance? Any idea why I could not, however I can do on another ACS SE.Please note that I can ping the ACS SE, after disabling the CSA, so netowrk connectivity is ok.Cisco Secure ACS: 4.2.0.124.Thanks and Regards,
Hi all,Could you tell me whether it is possible to use EAP-TLS and RADIUS (FreeRADIUS) to authenticate users connecting to VPN by Cisco VPN Client. Thanks all
Discover and save your favorite ideas. Come back to expert answers, step-by-step guides, recent topics, and more.
New here? Get started with these tips. How to use Community New member guide
| Subject | Author | Posted |
|---|---|---|
| 05-05-2026 04:00 PM | ||
| 04-28-2026 12:10 PM | ||
| 04-27-2026 04:44 PM | ||
| 04-22-2026 01:25 PM | ||
| 03-05-2026 07:50 AM |
| User | Count |
|---|---|
| 2 | |
| 2 | |
| 1 | |
| 1 | |
| 1 |