Ken Lee
Beginner
Beginner
Member since ‎04-06-2011
‎08-18-2017

User Statistics

  • 47 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 10 Helpful votes Received
Recent Badges
1 Helpful Vote
10 Replies
5 Replies
10 Helpful Vote
20 Replies
Certifications

User Activity

Hi ssh enabled, but telnet service still on when doing "telnet 10.4.255.1  23" . Not sure why it is so, I presume it is because of line vty 5 15 below ? Need some advice on this. Thanks. ------------------------------ line con 0exec-timeout 5 0 login...
Hi I have an international circuit and found that the TCP output drop has consistently increased bit by bit. (Screenshot as attached). I have checked layer 1 is fine, what could be the issue besides this? Thanks. ken
Hi Currently my users are having some issues on slowness when connecting to the server. I did a sniff and attached is the traffic. It is saying that the server IP is performing a TCP Retransmission to the client. Can I know is this means that the se...
Hi I would like to check if TX an RX did corresponde to the  Traffic In and Traffic out of a Total Bandwitdh. Example, I have a MPLS 50Mbps link, found out that the Traffic In is 28Mbps and Traffic out is 38Mpbs. Can I assume that these 2 traffic ha...
Hi I have tried to perform a debug client <MAC address> on WLC5508 but there isn't any output even though I restart the process of laptop client connecting to the wireless SSID. I am trying to troubleshoot an issue on "Limited Access" as found from ...
Community Statistics
Member Since ‎04-06-2011 01:13 AM
Date Last Visited ‎08-18-2017 03:55 AM
Posts 47
Total Helpful Votes Received 10
Helpful Votes From