cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
3129
Views
0
Helpful
10
Replies

UC560 CUE will not Initialize

aldobson
Level 1
Level 1

Hello does anyone know how to initialize CUE in CLI.

We cannot get into CCA passwords in telnet do not match.

Trying to factory reset however CUE will not go offline.

It needs to be initialized.

Please help.

Thanks

10 Replies 10

paolo bevilacqua
Hall of Fame
Hall of Fame

If you search there are a few threads about "service-module session", reset  and re-installation procedure..

We have tried that and either cannot find or not listed regarding re-initualization

If you have a link please provide.

Thanks for replying.

Thanks

We have tried the factory reset however this is where the problem began.

We cannot take the CUE offline because it has not been initialized.

The message is it has to be online to take offiline.

If it has not initilized yet, just complete that and then configure as required.

As abive you use "service-module session" for that.

Hi Paolo,

That is what I am asking.

How do you complete the initialization.

The above links do not show that.

Need to know step by step process in cli.

Thanks

Hi Al,

Alternatively you can log into the CUE web browser GUI and initialize it that way, it is the most simplest and easiest way to do it

Log into the browser via the 10.1.10.1 address assuming that you didnt change the service-engine IP address.

Cheers,

David.

Cheers, David Trad. **When you rate a persons post, you are indicating a thank you or that it helped, but at the same time you are also helping to maintain the community spirit - You don't have to rate posts and you wont be looked down upon :) *

aldobson
Level 1
Level 1


Thanks everyone for replying.

Just to let everyone know I did figure it out finally after alot of time.

Just a note was talking to Cisco support and there it created a problem.

If you do not intialize through the Cue the first time you will not have another chance unless you rebuild the CUE.

Talked to support again and they sent me directions how to rebuild because they wanted to RMA the product back.

We needed this so this was not an option at the time.

Had to use boot helper first and then rebuild.

Thanks again!!

You're welcome, please remember to rate useful posts clicking on the stars below.