Network Security

Engage with peers and experts on network security topics such as Secure Firewall Threat Defense, Adaptive Security Appliance, Secure Firewall Management Center, and Security Cloud Control.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

“Join

 
Labels

Forum Posts

Hi i am facing issues in my network i have a 880 router with an image c880data-universalk9-mz.153-2.T1.bin.As soon as my EZVPN connects to  my HO  internet disconnects from the branch. wheni remove a command from dialer 0 no crypto ipsec client ezvpn...

Good day all,      I have two two DNS addresses of 10.50.10.21 amd 10.50.10.22.      Domain name IT.corp      My firewall ASA is issuing out the DHCP address to the client computers      I have a network shared on IT-SVR4\finance.       10.50.10.21 i...

      I just got ASA 5520 with 8.4.3 and I have copied 8.2.5 and changed the boot system and erased all start-up configs, but still i am receiving below commands, how to remove those context configs and make it single firewall?ciscoasa(config)# boot ...

TM13 by • Level 4
  • 1802 Views
  • 4 replies
  • 0 Helpful votes

Resolved! port forwading

Hello,I am trying to set up a simple port forwarding rule and cannot get it to work. We basically have a setup with 2 one-to-one nat rules:10.40.140.164 <-> 1.1.1.110.40.140.165 <-> 2.2.2.2I need to set up a rule so that anything going to 1.1.1.1 ove...

So I have an ASA 5510 connected to our ISP that's providing us a block of 5 static IP's.  One of the interfaces is setup to use one of those IP's.  The other interfaces that are configured are all directed to and seen as that static IP.  When I try t...

backpage1 by • Community Member
  • 3092 Views
  • 4 replies
  • 0 Helpful votes

Hi All,I'm not able to access a vlan from another vlan.Let me explain it deeply:I've got a 3750 switch connected through a non switched port to the asa.I've implemented ospf routing to pass directly all the vlans behind the 3750 to the asa and it's w...

linciaminne by • Community Member
  • 1279 Views
  • 5 replies
  • 0 Helpful votes

Hi folks, I am facing an error when i try to create a account in IPS,, i.e Error: setEnableAuthenticationTokenStatus : Failure setting the account's password: it is based upon your password entryError: setEnableAuthenticationTokenStatus : Failure set...

san.atnur by • Community Member
  • 4326 Views
  • 5 replies
  • 0 Helpful votes
Review Cisco Networking for a $25 gift card