Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
Hi All,
I have 2 vlans say 50 (172.20.50.x) and 60 (172.20.60.x) and I want them to be accessible by following ip address from other vlans:
172.20.70.7 (Vlan-70)
172.20.80.8 (Vlan-80)
Also i want vlan 50 and 60 hosts to be able to communicate to all ...
Hi Everyone, We are encountering an issue where the 'sh history all' is filled up by the prime logs. I can see prime is logs onto the switch and running some commands and it no commands run once prime user logs out.
Prime Version : 3.9
We need to get...
Hi Team,I configured SCCP gateway and registered to CUCM and all working fine. FAX stops working intermittent. I checked on VG and saw this error showing up continuously.cmapp_sccp_tftp_download_file: Unable to get configuration file size tftp://<IP>...
Hi All,
Agents are getting certificate error when they go to Recordings tab that is integrated with AQM.
We recently upgraded our AQM to the lates version.
Once they accept the certificate it works fine but customer wants to remove that permanently.
...
Hi All,
I want to increase height for Finesse Recording Gadget as at present Finesse recording gadget requires agent scroll down to see status of pause and resume buttons. We are using QM for recording. Attached is the screenshot for your reference
172.20.70.7 (Vlan-70),172.20.80.8 (Vlan-80) can access vlan 50 (172.20.50.x) and vlan 60 (172.20.60.x)or any type of traffic is allowed.
Also 50 (172.20.50.x) and 60 (172.20.60.x) does not have any restriction while communicating anywhere irrespectiv...