haider.rizwan
Beginner
Beginner
Member since ‎06-23-2011
‎07-08-2020

User Statistics

  • 110 Posts
  • 1 Solutions
  • 23 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Accepted Solution
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

Hi, I have deployed Cisco Media-sense 11.5 on UCS Server and configured archiving for audio recording files starting from midnight. During archiving process, Media-sense GUI isn't accessible at all. Also, archiving process is very slow. Can say, 125 ...
Hi, I have CUCM 10.5 in HQ. remote site having Cisco 2811 router connected over IPSec VPN. During outbound dialing, no incoming voice after every minutes or less but call remains connected. please advise. !voice service voip no supplementary-serv...
Hi, I am having strange issue while making outbound calls having CUCM 10.5 environment. let's say i am dialing <00971551234567> and internal extension range is 5xx. one user extension is 567. as soon as i dial above number, instead of going outboun...
Hi, I have deployed Cisco UC with following server with Jabber MRA which was working fine but suddenly it's having audio issue. CUCM + CUC + CUPS + EXP-C + EXP-E + Server2012r2(DC) please check snapshot of Cisco Jabber MRA on iPhones. Kindly advis...
Hi, I am trying to deploy .ova template for expressway 8.9.1 on ESXi 6.0 server but it's giving the following error. Failed to deploy OVF package. "The given key was not present in the dictionary" Currently other Cisco VMs are running on the serve...
Community Statistics
Member Since ‎06-23-2011 09:35 PM
Date Last Visited ‎07-08-2020 08:41 PM
Posts 110
Total Helpful Votes Received 5
Helpful Votes From
Helpful Votes Given To