Mark VandeVere
Beginner
Beginner
Member since ‎02-13-2012
‎08-19-2022

User Statistics

  • 58 Posts
  • 1 Solutions
  • 65 Helpful votes Given
  • 10 Helpful votes Received
Recent Badges
10 Helpful Vote
1 Helpful Vote
CCP Member
1 Accepted Solution
20 Replies
10 Replies
5 Replies

User Activity

We no longer have Access Points in the ERL Membership pull-down. TAC is, thus far, clueless as to why that might be the case. Anyone else ever see this? If so, what was the resolution please. 
We did an early trial of multiline Jabber on our production cluster running 10.5.2SU6, by applying the cop.sgn file. It worked well in spite of not being supported. We lost that feature when we added the 10.5 Device Pack to add the 8832 phones to it,...
We have a growing group of 7925 phones that are showing "none" and "none" for status. However, phone can be pinged and replies, can make calls and take calls. What does not work is a third party messaging application that uses an IP Phone Service to ...
As an FYI - We're on 10.6.1.11002-15 and experiencing the same behavior. Nice to know there's at least nothing to worry about. We did a cluster reboot, and it did not change the presentation, so it's apparently just that way.
Same basic issue exists in Unity Connection 10.5.2.17900-13. It appears that the default on a fresh install is fqdn. We had sync working by IP address through the GUI, but no authentication worked. Found this bug, ran the CLI of utils ldap config ipa...
Community Statistics
Member Since ‎02-13-2012 10:38 AM
Date Last Visited ‎08-19-2022 12:03 AM
Posts 58
Total Helpful Votes Received 10
Helpful Votes From
Helpful Votes Given To