Wireless

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

review


Labels

Forum Posts

Welcome to the Cisco Community Ask Me Anything Event   Welcome to the Cisco Community Ask Me Anything conversation. Submit your questions from Monday, September 14, 2026 through Monday, September 28, 2026. Our experts Shree Hari AB and Suman Sinha wi...

Shree Hari AB.jpeg Screenshot 2026-09-11 at 3.12.04 PM.png

GreetingsI have an old 1242 AP that stopped working. We RMA'ed it and jsut got the new one. I placed the old config on the new AP and cannot get it to work. I do not have access to the GUI so I am consoled into the device. We can ping out from the co...

Hi all, I see in my syslog on the WLC an error and I don't know what it means.Jul 08 15:08:46.975 spam_lrad.c:2442 LWAPP-3-REBOOT_ERR2: AP 00:1f:9e:d6:00:f0 joined to the controller currently experienced a reboot earlier - (Link Failure Reason: UNKNO...

We have successfully been managing all our WLC's via WCS. Last week one of the 6500 WiSM Controllers stopped responding to config refreshes from the WCS. When re-freshing the WCS config from the controller got the error message - failed (see logs). R...

Hi allCurrently i am using WLC,WCS and LA.Right now i am facing problem of Rogue AP.I know his mac address as well as vendor but how can i know his exact location.I am using Netstumbler tool.Please reply

I have a WLC 4404 running 4.1.192.22M(Mesh). I have 20 1522's currently and all seems to be working great until I try to connect a client through a bridge device. The end device cannot obtain an IP address via DHCP, the request goes out, but the resp...

jknapp by • Visitor
  • 466 Views
  • 0 replies
  • 0 Helpful votes

I need to confirm what the base version of WCS will track. I know I can track APs, clients, and rouges, but can I track RFID tagged devices too? I believe the answer is no.If I add the location license to the WCS can I track RFID tagged devices? If n...

mfalcon818 by • Community Member
  • 699 Views
  • 1 replies
  • 0 Helpful votes

Finally got Guest Access to work but need to set up exceptions. Users get DHCP and DNS from local server and then are allow http and https access to the internet only. Local http / https is blocked by a rule to all on an internal Class B subnet. Rule...

svillardi by • Level 2
  • 1527 Views
  • 8 replies
  • 0 Helpful votes

Hello,I am upgrading my 4402 controller from 4.1.171.0 to 4.2.130. It says I need to save my current config because it will get dumped when I do the upgrade. What extension type do I save the config files as? It does not state this anywhere...Cisco s...

ssking111 by • Community Member
  • 1352 Views
  • 5 replies
  • 0 Helpful votes
Review Cisco Networking for a $25 gift card