Resolved! Failaction with server in Standby
Hi All,We are running the ACE blade (A2.3.4) adn have the following configuration.A serverfarm configured:serverfarm host SF-GRG-Logger-7300 failaction purge probe GRG-Logger-7300 rserver GRG-LOGSRV-01 7300 backup-rserver GRG-LOGSRV-02 7300 ...