Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
Hi!, We have a CUCM Cluster (one pub and two subscribers) in 11.0.1.22900-14. Due to the EOS of this version we need to upgrade to 12.5. As I read in the compatibility matrix, this jump is a "Direct Refresh".https://www.cisco.com/c/en/us/td/docs/...
Hi,
I have a cisco Nexus7700 C7706 (6 Slot) Chassis ("Supervisor Module-2") with System version: 6.2(16) and we are getting theese messages.
What is the meaning of the log? do I have a memory problem or something?
2017 Oct 12 09:08:49 HNTGDC_02...
I'm using Named EIGRP and i need to redistribute from an AS to another but I´m not getting the redistribution done!. For this example I have the network 10.10.6.0 on AS 1 VRF GRE and need the route to be redistributed to AS 110 VRF MPLS.
What i'm m...
Hi,
We were making some changes on the routing of a ISR4451 (adding neighbors to an OSPF process) and then, the router log the next message
May 7 01:41:39 GMT: This is a loadbalancing scenario, could not find correct if_number.May 7 01:41:39 GM...
Hi!.Anybody knows something about this messages?We have ISR-4451 with ISR WAAS installed. These error messages are showed alot in the CLI
070502: Dec 8 10:35:08: %MDNSPROXY-3-API_FAIL_MDNS: Resolve Service API failed070503: Dec 8 10:35:09: %MDNSPROX...
You can configure a lot of stuff inside of the topology base section and if you have nothing in there it show the configuration as you said.
example:
!
topology baseredistribute connectedredistribute staticredistribute eigrp 1exit-af-topology
!