Welcome to the Community!
The Community is a hub for connecting with your peers and Cisco specialists to ask for help, share your expertise, build your network, and grow professionally.
New Here? Click here to learn more and get started.
Showing results for 
Search instead for 
Did you mean: 

Community Activity

Can't call forward no answer to a CTI Route Point

I'm trying to call forward no answer (5113), busy etc. to a CTI Route Point (2212) that goes to a Unity Connection System Call HandlerWhen I call 5113 and they let it ring, it goes to the voicemail greeting "Cisco Unity Connection messaging system......

kbeaton by Beginner
  • 2 replies
  • 0 Helpful votes

cisco switches

Hello Team,We would want to know if the below devices of CISCO have the feature of generating net flow and dataflow.Do these these devices do generate data and netflows ??? CISCO CBS350-48P-4G-UKCISCO C92001-48P-4G-ECISCO C93001 4X10GKindly confirm.B...

Yashesh by Beginner
  • 4 replies
  • 0 Helpful votes

Gratuitous Address Resolution Protocol (GARP)

Hello,I am going to migrate our telephony to SIP trunkWe will have 2 SIP fiber trunk links, with 2 AVAYA SBC (VM)The 2 ISP routers ( same ISP but two different fibers, one active and one in "stand by") will be connected to my core switch, I created a...

abtt-39 by Beginner
  • 6 replies
  • 1 Helpful votes

ADSL2+ NIM-VAB-A Troubleshooting

I'm having an issue where my ADSL dialer interface is not coming up despite the VDSL controller is trained using Verizon ADSL in the Eastern US. Here is Verizon's pertinent configurartion: VPI:0 VCI:35 Encapsulation: LLC PPPoE username/password: X.X....

emuman100 by Beginner
  • 8 replies
  • 0 Helpful votes

T38 fallback not working

Customer is running a 4331 router and has T38 up and working both inbound and out.  However, there are a few places they attempt to send a fax to that fail every time.     We pulled a SIP trace on the call, and found that the CUBE is getting a 488 no...


A Wireless Challenge

I work for a large school district and I have recently accepted the position as Wifi manager and I have a lot of work to do.The good, the bad and the ugly.Good: Everything is new. Core, Distribution and Access all new deployment. 9800 WLC, New AP dep...

jtpntx by Beginner
  • 10 replies
  • 0 Helpful votes

IW9167EH-B not joining 9800-40 WLC

Hi Guys,We have a IW9167EH-B access point unable to join a 9800-40 WLC. The 9800 IOS version is 17.9.3The error we are getting is "Received AAA authorization failed response for AP MAC auth"Thanks in advanced.

fuhrersk8 by Participant
  • 14 replies
  • 0 Helpful votes

HSRP Not Working When Routers Connected to Switch

I have kind of an odd one that TAC hasn't been able to really figure out yet and I am hoping someone can point me in the right direction. We deployed a new Catalyst 9300 switch stack and two new Catalyst 8200 routers in one of our offices. This is th...

2802i flashing green + solution

Hi All I had a brand new 2802i which had an issue with booting up. It only showed the green LED flashing. After attaching a console and booting it again, I saw that it landed in ROM mode. I might have accidently unplugged it while it was booting up t...

patoberli by VIP Advisor
  • 16 replies
  • 21 Helpful votes

cannot access wlc 9800 by GUI

Hello ,    i cannot access to my wlc via GUI , even it's configured on the CLI I tried to follow the workaround provided in previous topics but i couldnt because i don't find "crypto pki trustpoint TP-self-signed" in show run even after running ip ht...

annah1 by Beginner
  • 2 replies
  • 0 Helpful votes

End User Spam Quarantine alias consolidation and SAML auth

Hi, I am on the way to authenticate end-users for the Spam Quarantine (on the SMA) with SAML. Users can get access to their spam. Is it possible as well for them to get their alias SPAM ? At the time they can not see the Alias SPAM Thanks

REJR77 by Beginner
  • 2 replies
  • 0 Helpful votes

Mobility Express Constantly Logging out of GUI

HiI am having issues staying logged into Mobility Express control panel. All works fine till I try to make changes then it logs me out! Any ideas. I have tried various clients ie IE, Mozzilla etc etc. PS I have no issue if I log in using my old XP ma...

Cisco 9200 stuck in rommon mode

Hello everyone , i've problem with my cisco 9200 switch it stucked in rommon mode after reset. here some information :boot: attempting to boot from [flash:packages.conf]boot: reading file packages.confUnable to read ExtX super blockERROR: failed to b...

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: