Resolved! ASA 5520
I have an ASA 5520 that i need to remove a crypto map from and i don't know how.I've used the no Crypto map command and is doesn't remove it.What am i missing in order to remove the crypto command
I have an ASA 5520 that i need to remove a crypto map from and i don't know how.I've used the no Crypto map command and is doesn't remove it.What am i missing in order to remove the crypto command
Hi,We have a couple 5540s (running version 8.0(4)) in vpn loadbalancing mode. Frequently we get the following log messages:%ASA-3-713128: Connection attempt to VCPIP redirected to VCA peer x.x.x.x via load balancingIn the system log messages manual i...
I have a new ASA5510,,that cannot and will not allow interface Vlan additions or configuration...when i type Conf t and then interface ? no vlan keyword shows up..I have updated IOS etc...the only thing I can think of is that they sent me a Failover ...
Good afternoon:I have a Cisco IPS 4240 sensor. This appliance is generating alerts with the network 0.0.0.0 as attacker and victim.Example:Severity informationalApplication Name sensorAppEvent Time 02/20/2009 12:26:19Sensor Local Time 01/20/2009 12:2...
Previous posts said to use "clear configure <acl_name>" but that command doesn't exist in 8.04. Is there a new command?
I am getting this error when hosts on the DMZ try to access the internet.I seems no matter what I try The implicit rule keeps blocking access.Deny tcp src dmz:192.168.140.10/58499 dst outside:68.15.170.162/25261 by access-group "dmz-entry" [0x0, 0x0]...
I have a tunnel established site to site and the only way we can get it to negotiate is for the ISA site to ping the ASA site. At that point Im able to ping his internal and vice versa but after a few minutes of no activity the connection drops and h...
Good afternoon,Anybody knows about a solution like "Static Route Tracking" to use in a ASA 5520?I tried to use track, but ASA5520 didnt recognize this commandI need something like this:route outside 192.168.1.0 255.255.255.0 10.10.0.1route dmz 192.16...
Hello,We have an ASA 5510 running in a DMZ that is the DMZ firewall for our wireless network. We have added a new VLAN to the network to accomodate more users on the wireless network. This new VLAN for some reason cannot receive IP addresses from the...
How do I receive the alert message from IPS AIP SSM10?
I have two ASA5510 that are running failover (Active/Stand by). I need to add a 4 port module to each one of the ASA5510. How would I go about doing that? Do i have to shut them down to add the modules? Do I start with the Stanby first? I need your i...
All of a sudden our Port 25 and 443 access went out on our ASA. When trying to connect from the outside we're getting this error. We just need to verify that it's in fact Hardware and not something in the configuration even though the configuration h...
Hi We use Cisco VPN 3000 for remote access using VPN client. Do I really need to use Cert from Verisign for my public interface? We don't use WebVPN but even though we use do we really need that cert? Please advice.ThanksT
I have a strange error appearing on a pix 515 serial console:rocess_create: out_of_memory when i try to connect through ssh or telnet.
Before I restart the ASA, here is my problem....I can log into the ASA, ASDM with no problem, however when i try to connect to the IPS through ASDM is says "error connecting to sensor. Error Loading sensor"....Any ideas? I want to make rebooting the ...
Discover and save your favorite ideas. Come back to expert answers, step-by-step guides, recent topics, and more.
New here? Get started with these tips. How to use Community New member guide
| Subject | Author | Posted |
|---|---|---|
| 10-05-2026 02:05 PM | ||
| 09-22-2026 04:13 PM | ||
| 08-25-2026 06:22 PM | ||
| 08-24-2026 12:26 AM | ||
| 08-20-2026 05:54 AM |
| User | Count |
|---|---|
| 4 | |
| 2 | |
| 1 | |
| 1 | |
| 1 |