Hello!How I can break up long console output on PIX firewall (v.6.3)?Thanks.
Hello!How I can break up long console output on PIX firewall (v.6.3)?Thanks.
We now have a T1 line with 1721 router providing internet access. I have another cisco router inside the network that serves as a VPN router 3621. How can I forward VPN CLIENT 4.x through the 1721 and onto the VPN router 3621? Or is there a better wa...
Hello Everyone. i have a pix 506 which has been configured for almost a year. yesterday the entire configuration changed which caused network to stop working. this are some of the original commands and the changed commandsoriginal lines:access-list 1...
Hi all, I bought a 871 access router that I'm testing out. It's supposed to support IPS, but it says through the SDM that it's not installed. I found the ips.tar file on the CD and copied it in the nvram: directory. I also have the 128MB.spf file on ...
I have a PIX 7.01 that I am trying to get an application to talk across on TCP 94. Rules allow the whole IP stack. I noticed from a capture that the source port is 60003, destination port is 94. I do not see this traffic hit another upstream firewall...
Can anyone direct to any good information on configuring an ASA appliance. Even a few sample configs would be nice. I am trying to demo a unit and I am having a few issues get it to work.
Using the IPS Management Center 2.1 I can create a never block entry 9.xxx.0.0/255.255.128.0 for an IDS4 sensor, but when I do this with an IPS5 sensor (both IDSM-2s) I get the error message: ErrorObject update failed. Validation exception during obj...
We have problems in VMS 2.3 (IDSMC/SecMon 2.1) to run the 24 Hour Metrics Report. It seems to run, but returns following error on opening the report : Error loading report: null.
Hi everybody,I have a user defined topology group for devices in the labo.simple rule CMF:DCR:Device.ManagementIpAddress contains "10.170.46." I noticed that certain new devices remained absent in the campus manager view.However these devices ARE vis...
using PIX Version 6.3(1) intresting to enable the pix 515 autocomplete By Pressing the TAB keyThanks in advanced
is there anything we could do in the pix to speed up file access thru it on a netware server? netware is running ip.thanks
Folks, I have an IDSM-2 blade in my 6500 running CatOS, i want to monitor all the Vlans in passive mode for right now. Is it better for me to use the SPAN feature or should i use VACL feature?Also cisco doc says that in Inline mode IDSM supports "Inl...
Folks, Does anyone know the procedure to put managerment interface of a IDSM-2 in a VLAN other then Vlan1 which is the default, i would like to create a different vlan for IDSM-2 management and place the management interface if IDSM-2 in it.Thanks
HiI am trying to install the CSA MC on a Server running SQL 2000 . I select the "Remote Database" option , create a database, user and File group within the database called analysis as instructed however upon install of he CSAMC I keep getting prompt...
using PIX Version 6.3(1) how can i enable the pix to autocomplete By Pressing the TAB key
Discover and save your favorite ideas. Come back to expert answers, step-by-step guides, recent topics, and more.
New here? Get started with these tips. How to use Community New member guide
| Subject | Author | Posted |
|---|---|---|
| 09-24-2026 02:14 AM | ||
| 09-22-2026 04:13 PM | ||
| 08-25-2026 06:22 PM | ||
| 08-24-2026 12:26 AM | ||
| 08-20-2026 05:54 AM |
| User | Count |
|---|---|
| 3 | |
| 2 | |
| 1 | |
| 1 | |
| 1 |