Network Security

Engage with peers and experts on network security topics such as Secure Firewall Threat Defense, Adaptive Security Appliance, Secure Firewall Management Center, and Security Cloud Control.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

“Join

 
Labels

Forum Posts

I am looking at going with 2811 routers at the branch offices running a T1 connection and then a (DSL/cable) connection to one of the fastethernet ports. Then running a 2851 at the corporate offie. The issue is trying to find a VPN failover solution....

rbolyard by • Level 1
  • 1229 Views
  • 2 replies
  • 0 Helpful votes

4235 ids meets all requirements. Upgrade repeatedly fails with following error message:##BEGIN SNIP##Broadcast message from root (Thu May 26 17:39:20 2005):Applying update IPS-K9-maj-5.0-1-S149. Shutting down all CIDS processes. All connections will ...

Hi,Recently, I replaced my self-signed cert on the MC due to its expiry. Subsequently, all sensors were updated with this latest copy of the self-signed cert. However, each time I update the sensor signature, I got an error msg "TLS Trusted Host Cert...

ngcwd by • Community Member
  • 466 Views
  • 1 replies
  • 0 Helpful votes

Hello,I need to know if it is possible to save binary source OS 6.3(4) to a TFTP server ? I have found the command copy flash: tftp in 7.0 but not in 6.3(4), so is it correct that it is not supported in 6.3(4) ?Thank you,Patrice

p.tavan by • Level 3
  • 627 Views
  • 2 replies
  • 0 Helpful votes

When I install signature 171 to IDSM2's using VMS 2.3 I get: An error occurred while running the update script on the sensor named IDS-C1-B. Detail = An error occurred at the sensor during the update, sensor message = idsPackageMgr: digital signature...

jstewart by • Level 1
  • 1041 Views
  • 2 replies
  • 0 Helpful votes

Hello,I must change a 2610 router (using to interconnect VLAN) by a PIX Firewall 525.Then the technical support can better manage VLAN with the PIX PDM than CLI IOS.I cannot find a lot of information on how to configure PIX ver 6.3 and VLAN.But i hav...

All -->My goal? To redirect web traffic directed to the default 'www' port, to port 8080 on the web server in the DMZ.Below are the relevant command sets...static (DMZ,outside) tcp xx.xxx.xx.155 www 172.16.128.8 8080 netmask 255.255.255.255 0 0access...

astroman by • Level 3
  • 592 Views
  • 4 replies
  • 0 Helpful votes

Hi, I have a strange problem since few week. We have started our Webvpn service. I have configured two groups in VPN called students and staff. Same groups I have configured in ACS 3.2 with the IETF attributes No 25 is set OU=groupname;. Both of our ...

k.mahmood by • Level 1
  • 962 Views
  • 1 replies
  • 0 Helpful votes

Hicant figure it out what I´m doing wrong ....Cant get the inside net to go out on the internet please check myconfig.it works if I add this to the config."access-list outside_access_in permit ip any any"but isnt that dangerus ?what do I need to do t...

luderstuck by • Community Member
  • 1236 Views
  • 5 replies
  • 0 Helpful votes

I am having troubles in getting passive ftp to work through my pix. I have no troubles with normal ftp but the second I try to use passive ftp the connection never gets established. What happens if I just use the "fixup protocol ftp" command instead ...

troyboswell by • Frequent Visitor
  • 369 Views
  • 1 replies
  • 0 Helpful votes

Scenario: Local lan 10.1.1.0 with subnets 10.1.2.0 and 10.1.3.0 (those two are voip system). Also, internal router (2511) for 10.2.4.0 (remote office runs our apps and we run theirs). But we get our web access from our default gateway: the pix 501.I ...