VPN

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Cisco CyberSecurity

Labels

Forum Posts

Resolved! RRI routes deleted

    Hello,I have a Cisco 2911 with ios (C2900-UNIVERSALK9-M), Version 15.1(4)M1I have set up a Dynamic cryto map to wich I have set reverse rute injection. But I have a weird issue.First time a tunnel is stablished the reverse route is injected prope...

juanmc by Beginner
  • 659 Views
  • 2 replies
  • 0 Helpful votes

Hi!Anyone has idea why I can't establish VPN connection to the office in the following scenario?Key points:1. Office- Cisco router 851- ADSL connection (dialer 0 interface)- IOS version: Version 12.4(15)T13- router has identical configuration (VPN pa...

Hello,Hopefully someone can help me, because I've been fiddling around with this for the last 3 days and no progress.I'm setting up 2 sites for a customer of mine, a Main office and a branch office with a single active directory domain and an RODC on...

I have a 2811 Router (config below) with VPN configured.  I can connect through the VPN and access devices on the native VLAN but I can't access the 10.77.5.0 (VLAN 5) network (I don't care to access the 10.77.10.0 - VLAN 10 network).  This issue has...

jay by Beginner
  • 648 Views
  • 4 replies
  • 0 Helpful votes

I just finished setting up our CME, and now am moving on to allow outside users with etoken smart cards to access VPN. We usually use them for logging into the domain, so this works, but we would like to get help on:1) Setup VPN on the 38252) Allow e...

Hello,I am looking at a problem that looks to exist with a DMVPN deployment over a SP MPLS cloud. All the routers in question are ISR G2 with the majority of spokes being 1941 running IOS15ProblemThe original reported problem was poor performance sta...

redwards by Beginner
  • 3423 Views
  • 15 replies
  • 0 Helpful votes

Hello world,I have recently upgraded from a Cisco Pix 515E to a Cisco ASA 5512-X.  I am obviously having trouble considering the changes implemented in 8.2.I have set up the wan and lans appropriately, as well as the VPN's.  Everything is working at ...

Hello, I have two ASA 5505s at 2 different lcoations(Site A & Site B). I have configured and established a Site-To-Stite VPN between the 2 sites just fine. I have a strange problem which is that when I try to ping from Site A a device in Site B using...

Hello all,I'm hoping someone can give me a little help. I've researched the web and have read many forums, but I still can't get this to work. One of our vendors requires using a public ip address to setup a site-to-site IPSEC vpn. We only have one p...

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: