scr.sybex1
Beginner
Beginner
Member since ‎05-16-2016
‎03-04-2022

User Statistics

  • 154 Posts
  • 0 Solutions
  • 115 Helpful votes Given
  • 85 Helpful votes Received
Recent Badges
 30 Helpful Vote
50 Replies
10 Helpful Vote
1 Helpful Vote
20 Replies
10 Replies
5 Replies

User Activity

DearI have 60 SX20 on Branches, and CUCM 11.5 and CUP 11.5, Expressway 12.7 that Oauth Authentication is in disable state.the cucm cluster security mode is mixed mode.the problem is that when i want to register sx20 through mra to cucm the following ...
DearI have 60 SX20 on Branches, and CUCM 11.5 and CUP 11.5, Expressway 12.7 that Oauth Authentication is in disable state.the cucm cluster security mode is mixed mode.the problem is that when i want to register sx20 through mra to cucm the following ...
I configured expressway 12.7 with 1 ucm and 1 cups server.as i checked the in https://cway.cisco.com/csa all the configuration is okay and even it can login to device through the above tool.but i cant login through any device(Windows,IOS,Android).the...
DearI configured expressway 12.7 with 1 ucm and 1 cups server.as i checked the in https://cway.cisco.com/csa all the configuration is okay and even it can login to device through the above tool.but i cant login through any device(Windows,IOS,Android)...
I have VQ Manager, 2 * CMS Server 3.3.6, 1 * CMM and a CMS 3.3.6 Server that recording Component is configured.the problem that i have is that after integrating cms with vq, the recording is not working anymore. don't know what should be the problem....
Community Statistics
Member Since ‎05-16-2016 03:14 AM
Date Last Visited ‎03-04-2022 11:43 PM
Posts 154
Total Helpful Votes Received 85