GadgetFood
Beginner
Beginner
Member since ‎08-29-2012
‎11-05-2021

User Statistics

  • 87 Posts
  • 3 Solutions
  • 40 Helpful votes Given
  • 10 Helpful votes Received
Recent Badges
10 Helpful Vote
CCP Member
1 Accepted Solution
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

So I recently configured Secure LDAP for a cluster. I am running into a issue where finesse users are unable to logon and get invalid logon or password incorrect. When I go back to call manager for LDAP Authentication and turn SSL off and change port...
Hey guys looking for someone who has Sponsor Portal setup with SSO through ADFS  We have switched our IDp from different vendor to ADFS  Since the switch I have been unsuccesful to get this working through ADFS    Initial setup I only had to import t...
Currently running into issues were users reporting going offline and reconnecting. Not showing any connectivity issues within the LAN/WAN Could this be DNS related or something on Webex I should open ticket to review? Jabber Windows 11.5.1 Cloud No ...
I have MX 200 with TC7.3.0.8cb420c I have proximity on my PC and IOS however they are not finding my endpoint CUCM is 10.5.2 Is there anything I am missing I found the following http://www.cisco.com/c/dam/en/us/td/docs/telepresence/endpoint/mx-seri...
I been going through some web links and thought I would come here see if I can get some additional help I have PrecisionHD 1080p camera which connected to C40 in CUCM 10.5 environment Currently not using expressway Not using SIP URI Is there a way t...
Community Statistics
Member Since ‎08-29-2012 03:47 AM
Date Last Visited ‎11-05-2021 12:18 AM
Posts 87
Total Helpful Votes Received 10
Helpful Votes From