opnineopnine
Beginner
Beginner
Member since ‎11-15-2013
‎08-08-2018

User Statistics

  • 630 Posts
  • 0 Solutions
  • 339 Helpful votes Given
  • 15 Helpful votes Received
Recent Badges
10 Helpful Vote
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

Hello,    Im getting the following error when I have to upload a file via scp to one of the IOS-XE. I think AAA can be the issue but not sure.   I configured in the router: ip scp server enable, my user has privilege 15   AAA Configuration: aaa authe...
Hi all, I have my switches / routers that I cant access via ssh, if I go via telnet I dont have any issue. I created a new ip domain-name , a new rsa and still the same. I created a new rsa but still the same issue.   show ip sshSSH Disabled - versio...
Hello,   I have 2 switches that they are connected directly. both have the same vlan 20 for access.  I created a new vlan 100 this is a mgmt vlan, on both devices and create a SVI. On the interface that connects this 2 devices I added the vlan 100. s...
Hi all,   I have the following topology :   Router 3:     DHCP and access to Internet Switch    Simple layer 2 with vlan 10    Router 4:     Gets ip from the DHCP but when I want to ping to the outside (8.8.8.8) i don't get any answer.     If I ping ...
Hi all, I have a use c240m with esxi, and I need to remove it and install centos. Every time a try to install the centos it keep booting the esxi. thanks. 
Community Statistics
Member Since ‎11-15-2013 12:31 PM
Date Last Visited ‎08-08-2018 07:20 AM
Posts 630
Total Helpful Votes Received 15