Switching

Discuss Catalyst brand switches with peers and experts.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

 
Labels

Forum Posts

Greetings all. Concerning the WS-X4640-CSFP-E module, I was surprised to realize when I got it that the ports are numbered 1-80 rather than 1-40. Then I saw it is actually an 80 port blade when you use half-SFP's. But we have full SFP's, so how does ...

m.glosson by Beginner
  • 2189 Views
  • 1 replies
  • 0 Helpful votes

I setup corectly a LACP etherchannel with all VLANS allowed. This interface is called Po10. Then I set up another one, Po20, consisting of interfaces 33 and 34, but this time restricting VLANs to only VLAN 20 (all config is below).But when I do a sh ...

ADAman by Beginner
  • 17650 Views
  • 6 replies
  • 0 Helpful votes

Hello, I understand the VCC (vertical cross connect) connects wiring between floors in a building and I know the HCC (horizontal cross connect connects workstations and hosts within each floor, so does that mean the HCC is just a patch panel ?If not,...

fran19422 by Beginner
  • 5585 Views
  • 1 replies
  • 0 Helpful votes

I'm trying to enable port security on several 4507R's. When I try to configure a range of ports the switch will randomly put 1 or 2 in err-disable.  It's different every time I apply the config to the same group of ports.  However if I do them one at...

japonte by Beginner
  • 800 Views
  • 4 replies
  • 0 Helpful votes

Hello,we have an heterogeneous network with Cisco devices (6509-E, 3750G and 3560) and Alcatel 6850 devices. We have to enable a PTP Wifi line as a backup for the fiber line between two buildings. For this purpose, we have connected a wifi device to ...

achica by Beginner
  • 1169 Views
  • 2 replies
  • 0 Helpful votes

Hi there,I have a couple of Nexus 5ks that I want to put QOS on for the servers running behind it but also have voice running across it.  Voice doesn't play well with jumbo frames so I'd like to put QOS only on the voice vlan.  Is that possible?  I h...

HI , I'm having an issue with my network, where we're are experiencing random and brief network outages.  They happen a couple times a day and last 5-10 seconds. when I check my two backbone switches (4506  : Supervisor: WS-X4516-10GE ,IOS : cat4500-...

All of a sudden, I'm unable to connect to one of my primary FWSMs via ASDM nor https.  I can SSH and telnet into it fine.  I receive the error:  unable to connect to firewall in 60 seconds.  Check config and try again.   ASDM on the backup FWSM looks...

Noles1974 by Beginner
  • 443 Views
  • 3 replies
  • 0 Helpful votes