bsugamele1
Enthusiast
Enthusiast
Member since ‎09-19-2007
‎08-03-2022

User Statistics

  • 171 Posts
  • 4 Solutions
  • 45 Helpful votes Given
  • 20 Helpful votes Received
Recent Badges
CCP Member
1 Accepted Solution
 30 Helpful Vote
10 Helpful Vote
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

Having an issue adding devices to inventory manually for monitoring by PCA as the automatic monitoring function from CUCDM has never worked for us. I believe the issue has to do with NAT IP addressing. We have our network configured so that the exter...
We are getting ready to migrate local end users on a CUCM 10.5 cluster to LDAP users. Once users are migrated, will they be able to login to Jabber with their domain credentials without having to reset and re-configure the Jabber for Windows client?T...
Howdy Netpros! I have a strange one here...We have a home based user on an AT&T U-verse connection. She has an 891 router with a DMVPN connection back to our network. She has both an EX60 and a 9971 connected to her 891 router registered to a 9.1.2 C...
Howdy Netpros, maybe someone can help me with this. I have 9971 and 8961 phones running 9-3-2-10 loads which support the Plantronics non externally powered USB headset model "Blackwire 620". I am running CUCM 8.6.290% of the time when I plug this hea...
Howdy Netpros. I'm a bit green when it comes to meetingplace and I noticed the backups stopped running recently. When I telnet into the gateway and run gwstatus, I see that MPBackup is in a shutdown state. When I try to run a backup I get an error th...
Community Statistics
Member Since ‎09-19-2007 10:56 AM
Date Last Visited ‎08-03-2022 11:13 AM
Posts 171
Total Helpful Votes Received 20