Network Management

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Labels

Forum Posts

Resolved! Vlan Running Config fetch failed

Hi,I have this msg when i try to archive the config file from all the device (1400 devices) :VLAN RUNNING Config fetch failed....VLAN Config fetch is not supported usinf TFTP.I'm reading some topics about. I don't known why it doesn't work.I'am tryin...

hlichiere by Beginner
  • 446 Views
  • 3 replies
  • 0 Helpful votes

RME 4.3 Archive Mgmt Hang

I have a job that is hung (still says Running with 1 device pending).I am attaching the log for this job. The device that is hung contains'mley122' in the name.I can ssh to the device so it isn't locked out. I am also including the syslog entries tha...

helexis by Beginner
  • 402 Views
  • 1 replies
  • 0 Helpful votes

Resolved! Archive management problem

Hello to all,Our network has approximately 2500 devices (routers, switches, pix) and we are running LMS 3.0.1 on solaris 10. Lately I have seen that the archive synch fails for most of our devices. After making a small configuration change on a rando...

LMS 3.2 VPN3030 Support

Hi all,I'm seeing on supported device table for LMS 3.2 that the VPN3030 device(1.3.6.1.4.1.3076.1.2.1.1.1.2)is supported by RME Config Mgmt.In my case, the device collection and config status failed.Could you help me. Thx.Regards. herve

hlichiere by Beginner
  • 334 Views
  • 1 replies
  • 0 Helpful votes

Query about CiscoWorks DFM

Hi,Can you help me on the steps (or even a link) on how to configure DFM to generate an alarm or notification if ever a time out on the connection occurs? I'm trying to monitor an intermittent connection through the use of Ciscoworks DFM, is this pos...

Resolved! 403 Forbidden error

Hello,I have inherited some existing CWorks Servers and get an error on one when I attempt to log in. When I try to login as Admin I get the following 403 Forbidden error:'ForbiddenYou don't have permission to access /cwhp/LiaisonServlet on this serv...

RV042 Content Filter not working

I am having problems with RV042 router and its feature "Forbidden Domains". I am trying to block some domains by including them in that list but they still have access to that domains. No blocking at all.I have searched cisco web but cannot find any ...

RME config versions

Hi All,You can find another thred "RME - Device configuration backup" ofcourse for same problem. But finally we came to conclusion to restore the LMS backup and unfortunately I got to know recently that the LMS backup not happening.We have LMS 2.6 an...

Resolved! LMS 3.2 CM Topology Device Icons Missing

I have attached a screenshot of my Campus Topology View since the upgrade. I am able to see the green icons on 1 of 3 clients. My 2 PCs have boxed outlined as placeholders instead. Where do I start?I uninstalled all Java versions from my PC right awa...

helexis by Beginner
  • 381 Views
  • 1 replies
  • 0 Helpful votes