Routing

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Don't miss this Cisco Catalyst 8000 offer

 
Labels

Forum Posts

I'm currently running a ROAS config that goes up to some switch that is outside of my control. My ROAS works completely fine, however my cisco router has 4 ethernet ports that I'm trying to use but I can't seem to make them work. I tried setting up m...

willmaci by Level 1
  • 415 Views
  • 5 replies
  • 5 Helpful votes

Hi Tech People, I am facing inter vlan routing issue in my cisco 9600 (iOS 12.2). we can not use the gateway address in the device (see attached picture) my two Vlans (10,20) are in a same VRF and the device in VLAN10 wants to communicate with Server...

Hello,   We see the following message in the logs continuously:%IOSXE-4-PLATFORM: R0/0: kernel: EDAC MC0: 1 CE INTERNAL ERROR on unknown memory (channel:0 csrow:0 page:0x2162fc offset:0x2162fc000 grain:0 syndrome:0xc1 - SBE) Can you tell me the meani...

jds5 by Level 1
  • 350 Views
  • 5 replies
  • 0 Helpful votes

I am having issues with Cisco 1000V routers getting lots of input errors.  The error count below is from about 24 hours.  There is OTV on this router, and the basic configuration is shown below.  We have multiple CSR1000V's on this cluster, and the o...

rwills by Level 1
  • 313 Views
  • 0 replies
  • 0 Helpful votes

Suppose there is a new network called North that is to be added to the backbone. Given current devices, would that be feasible? If the answer is yes, explain how the current solution may be reconfigured to accommodate the change. If the answer is no,...

Cisco.JPG
ruba2 by Level 1
  • 496 Views
  • 5 replies
  • 0 Helpful votes

I have an ISR 4451 with IOS XE 03.15.01c.S and IOS 15.5(2) when doing a "show version":   1. Which is more important to me? The IOS XE or the IOS? After reading several posts I'm not clear as to the difference.   2. Do I have Fuji, Denali, Everest or...

JLee@2018 by Level 1
  • 6115 Views
  • 5 replies
  • 0 Helpful votes

Hi,I've made a Network topology with a Class C IPv4 address (192.168.10.0) applying VLSM subnetting, and I got 8 LANs of 16 hosts (14 useful each) with the respective custom subnet mask (255.255.255.240) , when I try to make a connection with another...

alonsomg2k_0-1667436528581.png alonsomg2k_1-1667436783453.png alonsomg2k_2-1667436830666.png

Hello, Please see below diagram. R4 send route 10.4.0.0 to R1 with MED 100. R1 can see the route with MED. MED is non transitive attribute. Why it happens? The diagram is from the link below. Thankshttps://www.cisco.com/c/en/us/support/docs/ip/border...

Capture.PNG
Leftz by Level 4
  • 621 Views
  • 8 replies
  • 0 Helpful votes

Hi Dears, I have a problem with the OTV tunnel site to site, for some reason I have packet loss from time to time, I don't see any errors or drops on the interfaces. SW-SITE1#ping 10.24.1.101 repeat 100Type escape sequence to abort.Sending 100, 100-b...