Routing

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Don't miss this Cisco Catalyst 8000 offer

 
Labels

Forum Posts

Finding accurate answers to your questions and issues is always gratifying, but what if these answers are shared globally across different languages? The Cisco Community team has been working on a proof of concept (PoC) to take Accepted Solutions in...

translator.png Asolution.png htlm-source.png insertcode(1).png
Kelli Glass by Community Manager
  • 10247 Views
  • 7 replies
  • 16 Helpful votes

hiI Have intenrnet through sattelite , the sattalite use two different path one for transmition and the other for recieving , Satalite dish --> DVB--> switch ( for inbound data) Satallite dish --> Sattelite modem--> Router (Cisco 1721) --> switch ( o...

pinkheart by Level 1
  • 659 Views
  • 5 replies
  • 0 Helpful votes

Some products have part numbers with an equal sign (-) at the end and some don't.And some products have both, for examle,15454-DS3-12 and 15454-DS3-12=Can you explain this please.

kswonnell by Level 1
  • 4876 Views
  • 1 replies
  • 0 Helpful votes

My 40 site company is currently moving from a predominantly ‘site-to-site’ IPSec VPN solution (Hub and Spoke), to a L3VPN (MPLS) solution with our Telco carrier. I have a question that I am hoping will assist in our migration. Our provider is request...

doliver by Level 1
  • 252 Views
  • 1 replies
  • 0 Helpful votes

Hello,I'm having problems with an ISDN router. It's a 2620 with a QUAD BRI card with integrated NT1s running IOS 12.2(7b).The problem is that every now and then I have to do a "clear int bri1/x" where "x" is either '0', '1' or '2'.The output of 'sh ...

gbigras by Level 1
  • 280 Views
  • 3 replies
  • 0 Helpful votes

Hi, We’re having problems with a cisco 2600. It has two full T1 lines connected to the two serial ports and it seems to be creating a loop. The situation is the following:If we leave serial 0 up and shut down serial 1, speed is 1.5Mbps If we leave se...

Hi,Our CPU is always at 99%. I managed to log into the router to kill some of the NAT and got it down a bit.Is there something wrong with our config that will cuase it to lag?Here are the big % CPU processesCPU utilization for five seconds: 71%/18%;...

HiI’m trying to test classful routing by rip version 1. The network diagram as following;network 133.247.4.0/24|R1|network 10.3.3.0/24|R2|network 133.247.1.0/24The configurations as following;R1:interface FastEthernet0/0 ip address 10.3.3.1 255.255.2...

nitass by Level 1
  • 365 Views
  • 3 replies
  • 0 Helpful votes

my line is E1 and use CBWFQ. I know output drops are caused by a congested interface. in fact, sometimes I found that the line don't congested but output drops increase so fast. I am sure short burst is not exceed 500kbps, so why the output drops? ...

giet by Level 1
  • 1652 Views
  • 2 replies
  • 0 Helpful votes

All, I have an odd problem. I have a point to point ds3. With a 3845 router with a ds3 card in it on one end and a 3662 with a HSSI card and external dsu on the other. When I cut to live traffic the 3845 begins taking input errors and crcs. the ...

Hello, I was wondering if someone had encountered an issue like mine: A 7200 router with "sh ip int brief" has all interfaces up/up, a ping to 10.2.16.86 working well (any other address in its ARP table gives the same result), with sh ip route 10.2.1...