Switching

Discuss Catalyst brand switches with peers and experts.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

 
Labels

Forum Posts

Hi Group,I have scenario for you.One of my client having two branches connecting over Wireless Point to Point link.Just he is extending his LAN from one site to another site using wireless point to point link. Both side he is using Cisco 2960S switch...

When i ping to its on LAN interface ip address i am getting this pattern packet loss.Need to know what could be the reasons and where can i get the documents for further informationThere is not any policy applied on the interface. r-08-in#ping 10.204...

Hi.I''ve trying to bring up ports on a N7K-M108X2-12L card using X2-10GB-SR modules.All ports are in a VDC and configured to accept the M1 card:vdc_id  vdc_name                          state               mac                 type        lc------  --...

Hi guys,Iam having an issue regarding 3750 stack.Suddenly the switch start to initiate error msg and some traceback.Allso some ports suddenly stop working and dont forward traffic alltought i can see interface is UP/UP and negotiate to 1000 Gpbs.here...

Hi, I am fighting with problem isolating Vlans. It is 876 router and the idea is one connection to internet using Router ADSL WAN with Vlans I add Vlan2 to FE1 and Dynamic nat, DHCP for VLAN2 only and it works but  I cant make ACL to isolate VLAN1 fr...

locus2007 by Beginner
  • 3150 Views
  • 5 replies
  • 0 Helpful votes

Hi Guys, I am configuring 2x 3560's to work with VmWare. in gig0/1 i have vmnic0/vmnic1 (service console) on both switches, now normally i would have them on a port-channel but when doing it over two 3560's im not sure the best way to do this? We hav...

HiI have a big problem with Vlan flapping, this is my topologySwitch 1 and Switch 2 have the SVI and HSRP configured. Switch 1 is the root bridge for all Vlans. The message vlan X is flapping between port Gi1/0/2 and port Po2 appears on Switch 3. The...

Hi everybody,I would appreciate your kind help in a problem that we have:Our setup(My mobile)----(Telecom Provider) ------GRE tunnel---------<Serial0>-(Cisco 1941)-<Giga0/0 192.168.1.28>-------------<192.168.1.10 ethernet>-(Router)-<Serial 10.20.30.5...

Dear All,please help with the proper configuration that i should use to configure port security on cisco 2960 switch with the below setup                   i saw two types of setup and i don`t know which one is correct or even better1- interface Giga...