Switching

Discuss Catalyst brand switches with peers and experts.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

 
Labels

Forum Posts

How would I go about giving a server on the inside interface of my ASA a public IP address. I have a /28 on the outside interface and I'd like to give a server a public IP and not NAT.I'd not sure how to go about getting this done.show run nat=nat (i...

Hello I am working on a project where I have encountered a catlayst switch with the vlans created only using "interface vlan" command interface Vlan163 no ip addressThere is no "vlan [vlan id] " comanad to creat the VLAN , can any body send me a ref...

Hello,I have a pretty tricky scenario that I need help with. I have several Cisco wireless networks all on their own separate VLAN's in their own subnets. We recently deployed several Apple TV devices throughout our campus for our iPad users to conne...

Craddockc by Participant
  • 7962 Views
  • 1 replies
  • 0 Helpful votes

Hello,Is there a way or product out there that can help me - Monitor switch port configs against a baseline?- Show me if a list of ports has been disconnected for a period of time ?For example, our baseline config for network port can be seen below. ...

Khoa Pham by Beginner
  • 612 Views
  • 2 replies
  • 0 Helpful votes

Dear All,i am connected two routers with one switch.SwitchAinterface FastEthernet1/0/1Des Uplink to Switch B switchport trunk encapsulation dot1q switchport mode trunkinterface FastEthernet1/0/13Des Rauter A switchport trunk encapsulation dot1q swit...

Hi, I have Cisco 2960s with IOS 15, I can't find the command sdm prefer however I can run sh sdm prefer, below is my sh ver and sh sdm prefer!Please any help how I can get to sdm template, I need to make routing in the switch.Thanks in advance!MikeCi...

Hello guys,This is my first time to post here on Cisco forums.Our company bought a Cisco 2960-S to add to the network, We gave the interface VLAN 1 an IP address, and tried to attached the switch to a jack port on the wall to test if it gets a link o...

RWalia418 by Beginner
  • 8536 Views
  • 4 replies
  • 0 Helpful votes

We have a pair of 6500 switches each with one supervisor.   Whenever we do a show run or write memory it can take up to ten minutes to complete and sometimes it doesnt complete and says that the configuration cannot be accessed at this time and try a...

jschweng by Beginner
  • 783 Views
  • 2 replies
  • 0 Helpful votes

Hi all.  I"m not much of a Cisco tech as yet but I am trying to configure the FE8 (WAN port) to connect to the Internet.  We're swtiching ISP'ssoon so this router was set up at my office and has since been deployed at the client site.  So far it is j...

cluovpemb by Beginner
  • 17483 Views
  • 39 replies
  • 0 Helpful votes

Hey, guysToday ran into a weird issue on LAN extension between 2 356 switches. My understanding of the LAN extension is just a QinQ metro Ethernet on fibre.We have a office in another city close by and all the servers are hosted in our office. I have...

m1xed0s by Spotlight
  • 498 Views
  • 3 replies
  • 0 Helpful votes

I have a remote site that is having performance trouble. I am able to PING the router and the core switch without issue. However, every time I ping another switch or computer on VLAN1 the ping test shows up like below:Sending 100, 1000-byte ICMP Echo...

Josh Thrun by Beginner
  • 3987 Views
  • 8 replies
  • 0 Helpful votes

Hi there,I'm struggling with an issue that I can't seem to figure out -- I have a 6500 that keeps booting into Rommon, even though it has a valid image file on the sup-bootdisk, and the config register is 0x2102.  When it reloads I see this on the sc...

branfarm1 by Enthusiast
  • 28367 Views
  • 11 replies
  • 0 Helpful votes