Unified Communications Infrastructure

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Forum Posts

Hello dears   I hope you are doing well.   The reason of the discussion, is that we need tho change the TLS minimum version at 1.2, in CUCM 12.5(1)SU8a. Regarding the document "Security Guide for Cisco Unified Communications Manager, Release 12.5(1)"...

Hello,We have upgraded all from 12.5 to 15 and Jabber fails (login) from outside. From inside all is fine. What would be a workaround to fix it.I assume its not a bug but just things are a bit different in 15. I also tried xConfiguration EdgeConfigSe...